Опрос
Ждете ли вы выхода привычных ноутбуков на новой Windows 10X?
6
1 2 3 4 56 7 8
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

http://ifolder.ru/1283582

попробуй отсюда

#93601   | 05.03.07 16:43
Не в сети
Сообщений: 3
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

muxa :
http://ifolder.ru/1283582

попробуй отсюда




Спасибо!

#93777   | 06.03.07 12:34
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

всегда рад помочь

#93798   | 06.03.07 14:24
Не в сети
Сообщений: 10
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

muxa :
всегда рад помочь


У меня установка встает на окне с просьбой подключить модем и дальше не идет.
Можете дать совет?

#94090   | 08.03.07 09:25
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

а ты устанавливал с выключенным модемом Visty а то такое обычно когда висту ставишь с модемом......ну все равно пробую не вытаскивая модема поставить дровы

#94114   | 08.03.07 12:13
Не в сети
Сообщений: 10
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

muxa :
а ты устанавливал с выключенным модемом Visty а то такое обычно когда висту ставишь с модемом......ну все равно пробую не вытаскивая модема поставить дровы


Да,так же как в ХР,просто я пробовал ставить сначала дрова от ХР, не получилось. Удалял их в ручную. UAC отключил, с ним Виста ругалась, что предидущая версия дров не удалена. Может стоит переустановить Висту, как думаешь?

#94321   | 09.03.07 11:50
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

ДА погоди с переустановкой............попробуй не вытаскивая модем установить дрова............

#94341   | 09.03.07 12:58
Не в сети
Сообщений: 10
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

muxa писал:ДА погоди с переустановкой............попробуй не вытаскивая модем установить дрова............


Получилось после переустановки Висты. Похоже драйвера от ХР напакостили. Если можешь подскажи где менять настройки соединения? Под ХР вначале предлагалось изменить VCI,VPI и т.д.У меня были такие : VPI-0,VCI-35,gLite,bridge. Где изменить эти настройки в Висте? И нужен ли TCP/IP-6?

#94403   | 09.03.07 17:43
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

попробуй заново переустановить кофигурацию соединения там выбери какое тебе надо LMC или VCMUX
потом в свойствах соединения измени номер набора на тот что тебе нужен и все

#94406   | 09.03.07 18:22
Не в сети
Сообщений: 10
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

muxa :
попробуй заново переустановить кофигурацию соединения там выбери какое тебе надо LMC или VCMUX
потом в свойствах соединения измени номер набора на тот что тебе нужен и все


У меня в окне с профилями пусто.Это нужно искать в настройках модема или в виндоусе? Извини за тупые вопросы, просто в хр настраивал пару раз и проблем не было, все работало. У меня настройки провайдера вбивались вручную,готового профиля не было. В висте ,в начале утановки не предлагалось вариантов настройки. Так что если можешь подробней разжевать бестолковому. Или это драйвера с автонастройкой?

#94452   | 09.03.07 20:56
Не в сети
Сообщений: 282
Благодарностей: 0
Предупреждений:
Из: Russia Москва
Род занятий: учёба, компы и футбол

http://rapidshare.com/files/20203554/stream.ins.html

Помещай это сюда:
Windows - system32 - insfiles

Если у тебя стрим, то тебе нужет этот файл. Если другой, то скажи какой и я выложу файл.

#94457   | 09.03.07 21:03
Не в сети
Сообщений: 10
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Удалил с помощью LiveCD отсюда (Windows\System32\DriverStore) папку с драйверами модема, переустановил и все утановилось нормально,появились профили.

streame писал:Если у тебя стрим, то тебе нужет этот файл. Если другой, то скажи какой и я выложу файл.

К сожалению у меня Домолинк (Моск.Область), стрим было бы получше.
Всем огромное спасибо за помощь.

#94476   | 09.03.07 22:25
Не в сети
Сообщений: 3
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Кстати, а под x64 Vista никто не придумал как subj прикрутить?

#94586   | 10.03.07 13:58
Не в сети
Сообщений: 428
Благодарностей: 1
Предупреждений:
Из: Kazakhstan Павлодар
Род занятий: CounterStrikeGeimeR

ps не знаю не сталкивался

#94599   | 10.03.07 15:07
Не в сети
Сообщений: 12
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий:

Вот скачал эти дрова, установил, все установилось. Ins файлы скопировал вручную. Но при установке драйверов не создалось подключение автоматически, как это было в XP. Когда я создал подключение вручную - PPPoE WAN минипорт соединение все-равно не устанавливалось (пароль и логин перпроверял)- помогите пожалуйста, как все же создать подключение в висте ?
Заранее спасибо

#95079   | 12.03.07 16:50
Все права принадлежат © ms insider @thevista.ru, 2020
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.096 секунд (Общее время SQL: 0.06 секунд - SQL запросов: 93 - Среднее время SQL: 0.00065 секунд))
Top.Mail.Ru