Опрос
Ждете ли вы выхода привычных ноутбуков на новой Windows 10X?
34
Не в сети
Сообщений: 7
Благодарностей: 0
Предупреждений:
Из: ---
Род занятий:

arseny1992 писал:PGI писал:

http://img33.imageshack.us/img33/29/capturetqa.jpg


Это у вас реально так, или вы редактировали

Код:
%SystemRoot%\Performance\WinSAT\DataStore\%year%-%month%-%day% %hour%.%minute%.%second%.%subsecond% Formal.Assessment (Recent).WinSAT.xml

?


А зачем мне что-то править, только для того чтоб выставить скрин в данном форуме? Смешно!Я же Вам не только цифры показал но и железо тоже! Вот еще: http://img7.imageshack.us/img7/3272/capture2ugo.jpg

#178042   | 31.08.09 20:06
Не в сети
Сообщений: 83
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий: Фельдшер, лечебное дело

#179231   | 13.09.09 23:49
Не в сети
Сообщений: 7
Благодарностей: 0
Предупреждений:
Из: ---
Род занятий:

mppanasenko :



Windows 7 ? Обсуждается в соседней ветке!


Сообщение было отредактировано PGI (14.09.2009 00:31 GMT+3 часа(ов), назад)

#179235   | 14.09.09 00:25
Не в сети
Сообщений: 3165
Благодарностей: 272
Предупреждений:
Из: Israel T.A.
Род занятий: IT

PGI писал:Windows 7 ?


Конечно 7, в Vista нет выше 5.9.
mppanasenko, вам не сюда надо было, а в Topic #14206

#179236   | 14.09.09 00:31
Не в сети
Сообщений: 522
Благодарностей: 23
Предупреждений:
Из: Russia LostFilm.TV (ЛостФильм.ТВ)
Род занятий:

PGI :

arseny1992 писал:PGI писал:

http://img33.imageshack.us/img33/29/capturetqa.jpg


Это у вас реально так, или вы редактировали

Код:
%SystemRoot%\Performance\WinSAT\DataStore\%year%-%month%-%day% %hour%.%minute%.%second%.%subsecond% Formal.Assessment (Recent).WinSAT.xml

?


А зачем мне что-то править, только для того чтоб выставить скрин в данном форуме? Смешно!Я же Вам не только цифры показал но и железо тоже! Вот еще: http://img7.imageshack.us/img7/3272/capture2ugo.jpg


на редактирование цифр непохоже - после редактирования общая оценка не в синем логотипе а в сером становится...

а никого несмущает что на рисунке http://img33.imageshack.us/img33/29/capturetqa.jpg нету инфы об производители и модели материнской платы? вот что особенно странно...

#179433   | 16.09.09 11:10
Не в сети
Сообщений: 3165
Благодарностей: 272
Предупреждений:
Из: Israel T.A.
Род занятий: IT

LOST писал:а никого несмущает что на рисунке http://img33.imageshack.us/img33/29/capturetqa.jpg нету инфы об производители и модели материнской платы? вот что особенно странно...


Такое бывает если комп собран на деталях разных. Или в каком-то подвале где процессор от одного производителя, материнская плата от другого, видеокарта от третьего, корпус от четвёртого. Если собрано у известных вендоров, то как минимум у видеокарты Subvendor есть.

#179436   | 16.09.09 11:41
Не в сети
Сообщений: 232
Благодарностей: 7
Предупреждений:
Из: Russia Санкт Петербург
Род занятий:

Такое бывает если комп собран на деталях разных. Или в каком-то подвале где процессор от одного производителя, материнская плата от другого, видеокарта от третьего, корпус от четвёртого. Если собрано у известных вендоров, то как минимум у видеокарты Subvendor есть.


Вот тут уж не надо, в этих двух графах отображается информация только по матери и не надо приписывать все комплектующие сюда, И кстати говоря, у мня тоже ни виста, ни семёрка не считывает данной информации(мать куплена а retall упаковке), и при этом весь остальной софт прекрасно определяет и чипсет, и модель....... так что проблема именно у microsoft'а и не надо тут гнать на производителей и сборщиков, всё собирается из тех тех же комплектующих, хоть у "вендоров", собственноручно или "подвалах".

#179511   | 16.09.09 23:05
Не в сети
Сообщений: 2109
Благодарностей: 298
Предупреждений:
Из: Russia Екатеринбург
Род занятий: IT


У меня тоже левые комплектующие?

#179525   | 17.09.09 05:34
Не в сети
Сообщений: 312
Благодарностей: 2
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий:

А можно ли сделать, чтоб эти производители появились?

#179720   | 18.09.09 20:52
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

Комп я собирал сам до последнего болтика, но производитель отображается

#179725   | 18.09.09 21:16
Не в сети
Сообщений: 312
Благодарностей: 2
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий:

Johny-electric, хех) а у меня почему то ничего не отображается.... а может быть надо какие нибудь драйвера поставить? или биос перепрошить? хотя ладно, мне и так пока нравится

#179728   | 18.09.09 21:37
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

dimka1991, возможно, это из-за того, что я ставил драйвера на чипсет материнской платы. Но по-моему, производитель отображался даже сразу после установки винды со всеми стандартными драйверами...

#179731   | 18.09.09 21:47
Все права принадлежат © ms insider @thevista.ru, 2020
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.058 секунд (Общее время SQL: 0.026 секунд - SQL запросов: 86 - Среднее время SQL: 0.0003 секунд))
Top.Mail.Ru