Опрос
Ждете ли вы выхода привычных ноутбуков на новой Windows 10X?
5
1 2 3 45 6 7 8 10 11 12 13
Не в сети
Сообщений: 89
Благодарностей: 3
Предупреждений:
Из: Ukraine Мелитополь
Род занятий: Оверклокинг

рива тюнер спокойно форсирует любой режимм... поставил 3D , разогнал в нем и радуюсь... правда глюк не исчез((( жду нове дрова...

#169892   | 21.06.09 11:19
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

guru of 3d писал:рива тюнер спокойно форсирует любой режимм... поставил 3D , разогнал в нем и радуюсь...

Угу. До переустановки системы, плюс ставит свой демон в автозагрузку... Потом заново настраивать. А если в БИОС прошить, то это навсегда, и никаких рива тюнеров не надо. Главное оригинальный образ БИОСа сохранить на всякий случай =) Рива тюнер же хороша своим модулем мониторинга. Это действительно полезная вещь, особенно если включить дополнительные плагины...

#169906   | 21.06.09 17:35
Не в сети
Сообщений: 13
Благодарностей: 0
Предупреждений:
Из: ---
Род занятий: student

+1 открытие окон в вин7 при вкл. аеро сопровождается, какими то рывками резкими в отличии от висты, где всё плавно...

пожалуй выскажу предположение (в висте, если отключить анимацию окон, при открытии скажем мой компьютер, сначала появляются границы окна, а уже потом содержимое с заметной задержкой), а вот в вин7 уже такой проблемы нет...возможно содержимое окна в вин7 прогружается моментально, тем самым нарушая временной порог появления анимации аеро.

короче содержимое окна подгоняет аеро, так как прогружается быстрее=> рывки

#172999   | 20.07.09 12:48
Не в сети
Сообщений: 109
Благодарностей: 2
Предупреждений:
Из: Russia Воронеж
Род занятий: 1С

На финальных сборках та же проблема или что-то поменялось в лучшую сторону?

#173155   | 21.07.09 14:11
Не в сети
Сообщений: 461
Благодарностей: 28
Предупреждений:
Из: Russia
Род занятий:

Бред, у вас кривые руки, драйвера на 260 GTX все отлично, дрова последние 190 бета

#173160   | 21.07.09 15:21
Не в сети
Сообщений: 109
Благодарностей: 2
Предупреждений:
Из: Russia Воронеж
Род занятий: 1С

Shift, Вот только не надо про кривые руки....

#173163   | 21.07.09 15:43
Не в сети
Сообщений: 1917
Благодарностей: 311
Предупреждений:
Из: Russia
Род занятий: TheVista

Batem, скорее всего, дело в драйверах. Экспериментируйте с разными версиями.

Поблагодарили: Batem

#173168   | 21.07.09 15:55
Не в сети
Сообщений: 566
Благодарностей: 5
Предупреждений:
Из: ---
Род занятий:

финальная сборка, финальные драйвера, проблема осталась.

конфиг:
Gigabyte EP45-DS4
Intel Core2Duo E8400 3.0Ghz
nVidia GeForce 9800GT 1024mb

#173341   | 22.07.09 22:41
Не в сети
Сообщений: 29
Благодарностей: 0
Предупреждений:
Из: United States Нью-Йорк
Род занятий:

Подтверждаю проблема есть и в финальной версии... Честно говоря уже надоела эта проблема....

#173347   | 22.07.09 23:13
Не в сети
Сообщений: 95
Благодарностей: 4
Предупреждений:
Из: Russia Moscow
Род занятий:

Freto :
финальная сборка, финальные драйвера, проблема осталась.
конфиг:
Gigabyte EP45-DS4
Intel Core2Duo E8400 3.0Ghz
nVidia GeForce 9800GT 1024mb


У меня конфиг почти такой же - кроме матери (ASUS P5K Pro). Никаких проблем. Вообще. Ни в тестовых сборках. Ни в RC. Ни в RTM. Дрова, ясен пень последние сертифицированные. Может дело в матери? Или в памяти (у меня 3 Гб)?

#173349   | 22.07.09 23:22
Не в сети
Сообщений: 566
Благодарностей: 5
Предупреждений:
Из: ---
Род занятий:

Tosha30, мне вот тоже так кажется...

#173351   | 22.07.09 23:30
Не в сети
Сообщений: 2
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Поставил сегодня RTM, подтверждаю глюк. Железо:
Pentium Dual Core E5200
Gigabyte EP35-DS3L
Radeon HD 4850
Драйвера на видео 9.6.
При сворачивании разворачивании всё плавно, при открытии закрытии окон рывки =( На висте было всё плавно.

#173396   | 23.07.09 11:02
Не в сети
Сообщений: 566
Благодарностей: 5
Предупреждений:
Из: ---
Род занятий:

походу проблема в наших гигабайтых материнках...

#173397   | 23.07.09 11:05
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

Freto :
походу проблема в наших гигабайтых материнках...

У меня например, GIGABYTE GA-EP45-DS3L, но этой проблемы не было ни в одной сборке. Дрова были и beta, и whql, но ни при каком сочетании (сборка/драйвер) проблем не замечал.
Полный конфиг в этом посте.

#173403   | 23.07.09 11:27
Не в сети
Сообщений: 566
Благодарностей: 5
Предупреждений:
Из: ---
Род занятий:

гм... интересно бы узнать, от чего это зависит?

давайте сделаем так:
у кого наблюдается баг, возьмем одну программу и сделаем отчет о полном конфиге системы, и будем сравнивать, иожет найдем закономерность, раз майкрософт положил болт на это. я им не один десяток баг-репортов еще со времен первой беты отправил.

я в этом софте не очень, знаю только еверест, кто еще что предложить может?

#173407   | 23.07.09 11:40
Все права принадлежат © ms insider @thevista.ru, 2020
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.044 секунд (Общее время SQL: 0.016 секунд - SQL запросов: 93 - Среднее время SQL: 0.00018 секунд))
Top.Mail.Ru