Опрос
Вы участвуете в программе Windows Insider?
Последние видео
7
1 2 3 4 5 67 8 9 10 20 30 40 41 42
Не в сети
Сообщений: 67
Благодарностей: 0
Предупреждений:
Из: Москва
Род занятий: Студент

Кароче всё ясно. Несудьба мне сегодня увидеть автоматический запуск прозрачной темы. Ждём установочный дистриб.

#11900   | 07.11.05 02:16
Не в сети
Сообщений: 1849
Благодарностей: 6
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий:

Хм... Странно все это. У меня работает все по тому принипу, который я расписал выше. Могу сказать вот еще что. У меня до этого была установлена WB5 beta 1/ Устанавливал в ту же папку. Копировал файлы из другой винды, так как к некоторым не было доступа.

А что касается StardockCentral, так она у меня тоже стоит... (интересное совпадение) Но я ничего через нее не делал. И я не являюсь зарегистрированным пользователем компании.

#11903   | 07.11.05 02:33
Не в сети
Сообщений: 175
Благодарностей: 0
Предупреждений:
Из: Belarus Malorita
Род занятий: IT-design

Dasus реально говорит! У меня по его рецепту всё работает. Правда, не так как хотелось бы

#11909   | 07.11.05 04:19
Не в сети
Сообщений: 175
Благодарностей: 0
Предупреждений:
Из: Belarus Malorita
Род занятий: IT-design

У меня почему-то заголовки окон не прозрачные ! Может это из-зи харда?

#11913   | 07.11.05 04:41
Не в сети
Сообщений: 1375
Благодарностей: 2
Предупреждений:
Из: Russia Краснодар
Род занятий:

А причем тут хард?

#11931   | 07.11.05 13:37
Не в сети
Сообщений: 67
Благодарностей: 0
Предупреждений:
Из: Москва
Род занятий: Студент

Dengid
Может у тебя в настройках галка не поставленна.

Кстати может это ещё зависит от версии винды?
у меня WXPSP2 MEDIA CENTER ENG

#11934   | 07.11.05 15:22
Не в сети
Сообщений: 50
Благодарностей: 0
Предупреждений:
Из: Latvia Рига
Род занятий:

а хард очень даже причем, видеокарта от ATI наверняка? там такой глюк был, драйвер видюхи некорректно репортит о поддержке per pixel

#11936   | 07.11.05 16:33
Не в сети
Сообщений: 67
Благодарностей: 0
Предупреждений:
Из: Москва
Род занятий: Студент

Щас установовил вторую винду рядом. Теперь она даже кракаца нехочет
постоянно вылазиет окно с прозьбой ввести мыло и пароль
кстати видео у меня GeForce 5900xt 390\700@525\900

#11937   | 07.11.05 17:15
Не в сети
Сообщений: 1849
Благодарностей: 6
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий:

У меня тоже XP MCE SP2 Eng

#11939   | 07.11.05 18:54
Не в сети
Сообщений: 295
Благодарностей: 15
Предупреждений:
Из: Russia Saratov
Род занятий: частично в подписи

Dasus Я так и не понял, Ты создавал другую папку для второй беты, а от версии 4,6 и беты два все было в другшой папке? Ведь первую бету копировали именно в папку с предыдущей версией? Ответь если не трудно, хочется понять почему не получается как у Тебя. И потом, после запуска крека, у меня вообще появляется новая папка Блиндса в котором три файла, запуска программы, файл кряка и sig.ini.

#11944   | 07.11.05 20:49
Не в сети
Сообщений: 1849
Благодарностей: 6
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий:

Из второй винды я снес все файле предыдущей беты и положил в эту же папку файлы от новой беты. А вот версию 4,6 я не помню, стояла ли она у меня вообще. Скорее всего стояла. Значит, файлы первой беты я копировал в папку от 4,6 ну а потом в эту же папку я скопировал файлы от второй беты.

#11948   | 07.11.05 21:32
Не в сети
Сообщений: 14
Благодарностей: 0
Предупреждений:
Из: Germany И-Нет
Род занятий: Коллекционер Windows!!!

Выложете пожалуйста на Рапидшару или куданить в другое место там нельзя больше качать

#11953   | 07.11.05 22:52
Не в сети
Сообщений: 295
Благодарностей: 15
Предупреждений:
Из: Russia Saratov
Род занятий: частично в подписи

Вобщем проблему решил в два клика.
Вот по этой ссылке скачал фрее версию централа (пришлось за регистрироваться)http://storage.stardock.com/files/sdcentral_setup.exe установил, будучи подключенным к интернету. Затем обновил.
После чего запускаешь во вкладке File > Restore archive... и указываешь путь к архиву с WB5. После распаковки запускаешь крэк и перегружаешься. У меня работает но после перезагрузки пришлось повтрно запускать крек, выбирать тему и снова перезагрузиться.

#11954   | 07.11.05 23:20
Не в сети
Сообщений: 134
Благодарностей: 2
Предупреждений:
Из: Ukraine Днепропетровск
Род занятий: Нач. отдела ИТ.

У меня всё работает с Beta2. После перезагрузки тема остаётся ;) Думаю что всё дело в кривых руках.
З,Ы, Фсем печенья.

#11955   | 08.11.05 00:02
Не в сети
Сообщений: 1
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Народ! скиньте мне на мыло крек которым вы пользуетесь!
Ссылка которая на 3 странице написана просит логин и пароль
666.deicide@gmail.com

#11956   | 08.11.05 00:27
Эта тема закрыта, создание новых сообщений невозможно...
Все права принадлежат © ms insider @thevista.ru, 2020
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.047 секунд (Общее время SQL: 0.018 секунд - SQL запросов: 94 - Среднее время SQL: 0.00019 секунд))
Top.Mail.Ru