1
Не в сети
Сообщений: 5
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Проблема такая - я установил Висту, когда пытаюсь включить ее,то дальше окошка Велкаме не могу попасть, требует активации, хотел активирорвать по телефону, вроде бы даше безпроблем назвали ID но он почему то не подошел..чтоделтаь н езнаю теперь..пробывал черезсейм моде (так она запускается кстати) изменить настройки как указывалосьв каком то их кряк паков..тоже не помогло..как быть ?? Уж очень хочется поюзать.

#73115   | 12.12.06 23:26
Не в сети
Сообщений: 2799
Благодарностей: 53
Предупреждений:
Из: United States Lewiston/Питер
Род занятий: Нейробиология

Drainsoul, нужно было при утсановке снять галочку "Активировать при первом запуске"

#73122   | 12.12.06 23:56
Не в сети
Сообщений: 5
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

swissglide :
Drainsoul, нужно было при утсановке снять галочку "Активировать при первом запуске"



То есть попробывать переустановить?

Спасибо! я тут туплю))

#73123   | 12.12.06 23:57
Не в сети
Сообщений: 98
Благодарностей: 0
Предупреждений:
Из: Russia Москва
Род занятий:

swissglide :
Drainsoul, нужно было при утсановке снять галочку "Активировать при первом запуске"


У меня стояла галка, но никакой активации при входе не просит.

#73363   | 13.12.06 19:13
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.12 секунд (Общее время SQL: 0.021 секунд - SQL запросов: 47 - Среднее время SQL: 0.00044 секунд))