3
1 23 4 5 6 10 19 20 21
Не в сети
Сообщений: 4
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: компьютеры

Lenchik :
У TechniSat появились новые дрова 4.4.1
http://www.technisat.de/download/en/soft/TS441BETA20061113.zip
Под висту встают без всяких плясок с бубном.
В Server4PC появилась шкала уровня.


Вот только под Висту 64 bit что-то не хотят у меня, по крайней мере, становиться, если кто сталкивался с этой проблемой, подскажите....

#68063   | 22.11.06 23:55
Не в сети
Сообщений: 1320
Благодарностей: 35
Предупреждений:
Из: Russia Ural
Род занятий: Service

Я вот тоже пока на 64 разряда не перехожу, по причине эксклюзивного железа. Хотя проц у меня 64 разрядный интел.

Что именно не ставится. На каком этапе установки баг? Драйвера под карточку или остальной софт? С софтом можно и помучатся. А вот драйвер наверное новый надо ждать.

#68117   | 23.11.06 11:11
Не в сети
Сообщений: 34
Благодарностей: 0
Предупреждений:
Из:
Род занятий: Учёба

Ядерный кот, это не тот ли который глобакс написал. Если тот то вы должны в сетевых протоколах лучше всех нас вместе взятых разбираться. Если не тот, то "случайное" совпадение ников, со столь известным человеком, выглядит как то не особенно хороше.


совпадение, не более того

не может быть такого, что никто ещё не смог настроить VPN под Vista, отзовитесь!


Сообщение было отредактировано NuclearCat (04.12.2006 14:16 GMT+3 часа(ов), назад)

#68147   | 23.11.06 14:20
Не в сети
Сообщений: 225
Благодарностей: 0
Предупреждений:
Из: Russia Chita
Род занятий: comp

да вот в чем и проблемма! Настроить-то его несложно! а вот дальше начинается полный П..! наземное(PPPoE) и VPN начинают конфликтовать!! сигнал по впн уходит и приходит по тарелке на комп! по карта его меможет обработать!! в этом вся загвоздка!!!

#68155   | 23.11.06 14:51
Не в сети
Сообщений: 2
Благодарностей: 0
Предупреждений:
Из:
Род занятий: F1

Аналогично.
Сервис Satgate, все установлено, ВПН не работает.
Глобакс не предлогать.
Суппорт не знает.
Если вдруг промелькнет инфа - было бы актуально.

#68202   | 23.11.06 18:44
Не в сети
Сообщений: 131
Благодарностей: 1
Предупреждений:
Из: Russia online
Род занятий:

Для TT S-1401 установки под Висту не существует?

#68437   | 24.11.06 21:36
Не в сети
Сообщений: 4
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: компьютеры

Lenchik :
Я вот тоже пока на 64 разряда не перехожу, по причине эксклюзивного железа. Хотя проц у меня 64 разрядный интел.

Что именно не ставится. На каком этапе установки баг? Драйвера под карточку или остальной софт? С софтом можно и помучатся. А вот драйвер наверное новый надо ждать.

Софт ставиться, а вот про дрова пишет, что код ошибки 39, устройство найдено, но драйвер для этого утройства не может быть загружен, так как он поврежден... кстати, я такой не один, в другой теме уже кто-то писал об этом же недавно.

#68460   | 24.11.06 22:57
Не в сети
Сообщений: 2
Благодарностей: 0
Предупреждений:
Из:
Род занятий: IT

omega70 :
Софт ставиться, а вот про дрова пишет, что код ошибки 39, устройство найдено, но драйвер для этого утройства не может быть загружен, так как он поврежден... кстати, я такой не один, в другой теме уже кто-то писал об этом же недавно.


вроде-бы как из-за отсутствия цифровой подписи на сам драйвер не ставится.
наткнулся, что в бэтах можно было разрешить ставить дрова без подписи, а в финале уже нет
может кто прояснит вопрос?
в дровах 4.4.1 совместимость указана "виста-все версии", но подписи нет
речь естественно про 64-битку

#68488   | 25.11.06 09:45
Не в сети
Сообщений: 39
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий:

А дружит ли виста с софтом от skydsl ?

#68958   | 27.11.06 08:11
Не в сети
Сообщений: 7
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Народ, трабл такой - мамка Asus P4P800 deluxe пытаюсь поставить дрова 4.4.1 при установке ругается на PCI и посылает подальше! в списке устройств болтается pci как устройство без драйвера, чё за фигня такая кто подскажет? (один раз получилось заставить чтоб начал ставить и сам драйвер pci но в итоге тоже самое поругался и послал)


Сообщение было отредактировано RaggNarrog (27.11.2006 10:47 GMT+3 часа(ов), назад)

#68971   | 27.11.06 10:33
Не в сети
Сообщений: 19
Благодарностей: 0
Предупреждений:
Из: Russia Йошкар-Ола
Род занятий:

Решение проблемы с СС3. Тем у кого работает Глобакс.

Поставил Висту. Все в ней встало нормально, но как же без интернета... так как драйверов для СС3 нет и когда их напишут неизвестно. Поддержка technotrend молчит на письма, только говорит BDA drivers work in Vista.

Отсюда и пойдем.
1. Устанавливаем BDA драйвера для tt. http://technotrend-online.com/download/software/bda/budget2_4.4.10.17.zip
2. Устанавливаем AltGShell. http://www.cscrew.vsi.ru/file/Alt_GShell_setup.exe
3. Настраиваем его по инструкции. Если стояла в XP, можно скопировать globax.conf оттуда.
4. Скачиваем streamreader. (Именно этот!) http://www.gs.ru/soft/si/bda/BDAstreamreader101.rar
5. Переименовываем его в StreamReader_ss3.dll и копируем в каталог с AltGShell, заменяя предыдущий.
6. В свойствах браузера прописываем прокси 127.0.0.1:3128.
7. Запускаем AltGShell. (Не пугайтесь, что индикаторы сигнала и данных ничего не показывают)

ВСЕ! Интернет работает!
Это сообщение я пишу через такое соединение. Провайдер СТВ.
Для рыбаков. Скачанный streamreader скопировать в SkyNet и он будет работать тоже, с BDA драйверами.
Как заставить работать DVBProg пока не придумал.

#68994   | 27.11.06 13:03
Не в сети
Сообщений: 34
Благодарностей: 0
Предупреждений:
Из:
Род занятий: Учёба

Fixed, это не через VPN?

#69044   | 27.11.06 17:27
Не в сети
Сообщений: 19
Благодарностей: 0
Предупреждений:
Из: Russia Йошкар-Ола
Род занятий:

NuclearCat :
Fixed, это не через VPN?


нет

#69050   | 27.11.06 17:56
Не в сети
Сообщений: 225
Благодарностей: 0
Предупреждений:
Из: Russia Chita
Род занятий: comp

Вобщем дело обстаит так!: пообщался я со знающими людьми и они сказали: все дело в настройках сетевых протоколав в ВИСТЕ!!! пробовали и маршруты прописывать и удалять... виста все херит и пытается загнать свои! она не может понять! как это 2 подключения! зачем? ведь надо 1!! вот в этом и вся проблемма! тоесть надо чтоб разработчики пересмотрели сетевую политику!! АУ!! кто отправляет отчеты мелкософту? написали-бы об ошибке? и вам за одно плюсик дадут!

P.s Fixed!! рыбалка на висте с помощью скайграббер 2.7.5 идет на ура! виста без проблемм! принимает сигнал! а вот инет.... это другая история!

#69137   | 29.11.06 04:43
Не в сети
Сообщений: 9
Благодарностей: 0
Предупреждений:
Из: Ukraine Харьков
Род занятий:

кто работает со slonax на satgat
вот такой совет
1. В свойствах файла slnx_client выставляем совместимость с XP SP2
2. Файл конфигурации создаём вручную или копируем с XP
3.в конфиге отключить параметр "fix_firewall=no"
и все работает только вносить изменения нужно напрямую в конфиг

#69177   | 29.11.06 11:10
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.06 секунд (Общее время SQL: 0.014 секунд - SQL запросов: 80 - Среднее время SQL: 0.00018 секунд))