1
Не в сети
Сообщений: 119
Благодарностей: 1
Предупреждений:
Из: Russia Kazan City
Род занятий:

Установил 8ку, но почему то пропал один жесткий диск на 500 гб.
Показываются 3 раздела с 1 жесткого + какой то еще System Reserved на 100 мб, а основного с образами нету! Как его увидеть можно?
через менеджер дисков он виден, как устройства тоже.

А то не могу восстановить загрузчик 7ки без образа ее. Или можно как то из 8 восстановить?


PS проблему решил, оказывается букву не присвоила винда диску. После этого появился и смог записать образ и восстановить загрузчик!
Но вот System Reserved на 100 мб, так и остался...нафиг он нужен?


Сообщение было отредактировано Nicklas (06.03.2012 04:49 GMT+3 часа(ов), назад)

#204996   | 06.03.12 04:02
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр
Не в сети
Сообщений: 1320
Благодарностей: 35
Предупреждений:
Из: Russia Ural
Род занятий: Service

#204996 Nicklas :

Но вот System Reserved на 100 мб, так и остался...нафиг он нужен?



Он у всех есть кто ставил семерку или висту на новый диск. Если он виден, то уберите у него букву. Семерка его именно таким образом и скрывает.

#205024   | 06.03.12 19:38
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.03 секунд (Общее время SQL: 0.008 секунд - SQL запросов: 44 - Среднее время SQL: 0.00018 секунд))