Вы зашли как: Гость
Опрос
Поедете ли вы на финал российского ЧМ-2018?
1
Не в сети
Сообщений: 1
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

После установки Windows 7 7600 наткнулся на неприятную проблему.

Выключая компьютер переводом его в режим хибернейт, уже много лет использую эту удобную функцию.

Но после этого во время моего отсутствия он сам включается, это может быть днём или ночью.

В биосе выключил Wake Up On Lan, также выключил аналогичные настройки в свойствах сетевого адаптера в диспетчере устройств.

Ума не приложу, что это может быть и почему при использовании ХР компьютер засыпал мёртвым сном а при W7 этого не происходит. Дошло до того что выключаю его из розетки, чтоб точно не смог проснуться :-/ .

#178084   | 01.09.2009 03:31 GMT+3 часа(ов)
Не в сети
Сообщений: 253
Благодарностей: 4
Предупреждений:
Из: Russia Россия
Род занятий: Инженер

Уже ни раз обсуждалось. Я также поотключал всё что здесь советовали. Комп включается всё равно. Позапрошлую ночь не включился. А сегодня опять ночью проснулся от того что комп зашумел....

Win7_7600

#178087   | 01.09.2009 08:13 GMT+3 часа(ов)
Не в сети
Сообщений: 2634
Благодарностей: 134
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий: филология

wax9, попробуйте, переводя компьютер в гибернацию, отключать все сетевые кабели. Если не будет включаться - значит, сеть балуется. Если будет... будем дальше копать.

#178088   | 01.09.2009 09:00 GMT+3 часа(ов)
Не в сети
Сообщений: 373
Благодарностей: 52
Предупреждений:
Из: Russia Краснодар
Род занятий: Дизайнер

Control panel / power management / change advanced plan settings

Allow wake timers- disable

Это единственная настройка, влияющая на просыпание. По умолчанию она включена. Так что если у Вас в планировщике стоит любая задача, то комп включится - выполнит задачу, потом выключится.

Не хотите отключать - ставьте на ночь режим "power saver" , тогда он через 15 минут снова сам заснет. А то и создайте свой план, в котором укажите ему засыпать например.... через 5 минут.

#178092   | 01.09.2009 10:28 GMT+3 часа(ов)
Не в сети
Сообщений: 253
Благодарностей: 4
Предупреждений:
Из: Russia Россия
Род занятий: Инженер

Сделал Control panel / power management / change advanced plan settings Allow wake timers- disable

Просыпания прекратились как класс

Поблагодарили: amifamif

Win7_7600

#179362   | 15.09.2009 14:51 GMT+3 часа(ов)
Не в сети
Сообщений: 369
Благодарностей: 3
Предупреждений:
Из: Russia Санкт-Петербург
Род занятий: Студент

federalstormer, Эм, я бы не советовал ставить такие параметры, постоянные вкл/выкл ооочень нехорошо влияют на железо...

#181758   | 11.10.2009 09:19 GMT+3 часа(ов)
Не в сети
Сообщений: 4
Благодарностей: 0
Предупреждений:
Из: ---
Род занятий:

Была такая же проблема, оказалось, что в планировщике сидел msfeedssync.exe на 4 утра, и он упорно каждую ночь будил комп (а заодно и меня ).
Отключил и теперь сплю спокойно!

PS: msfeedssync обеспечивает синхронизацию RSS-лент.

#186130   | 04.12.2009 12:30 GMT+3 часа(ов)
Все права принадлежат © MSInsider.ru и TheVista.ru, 2014
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 1.1 (Страница создана за 0.188 секунд (Общее время SQL: 0.068 секунд - SQL запросов: 50 - Среднее время SQL: 0.00136 секунд))